Handset Manager Upgrade Version

Software Upgrade Version

  • Die Hilfedatei für den software ist je Sprache etwa 2 Megabyte groß. Um die Downloadzeit möglichst gering zu halten, enthalten die Upgrades für den software deshalb keine Hilfedatei.
  • Sie können die verschiedenen Sprachversionen der Hilfedatei einzeln von der Website herunterladen.
  • www.mobileaction.com